...Преобразователь позволяет интеграции версии 10.10 и выше.

...Преобразователь позволяет интеграции версии 10.10 и выше.